Naar hoofdinhoud gaan
Neem contact met ons op
Telefoonnummers en openingstijden
Helpcenter

Bekijk onze online hulpbronnen

Help

Gen 3 VPS & Dedicated Servers Help

Update bash (CentOS and Fedora)

You must update bash to protect your CentOS 6, 7, or Fedora 20 server against the Shellshock vulnerability.

  1. Connect to your server via SSH
  2. Run the following command:
    sudo yum -y update bash

Bash is now properly patched and updated on your server.

Next step

Over Community

xiynet's Avatar
Cron job error in cPanel

1 Antwoorden

Last posted over 1 year ago.

thedbadmin's Avatar
how to loop in bash linux

1 Antwoorden

Last posted over 1 year ago.

Mustafa3's Avatar
Nodebb Setup On Vps You need to be root to perform this command.

1 Antwoorden

Last posted almost 4 years ago.

ganci's Avatar
DNSSEC Digest updates

1 Antwoorden

Last posted over 2 years ago.

Kun je wat je zoekt niet vinden? Zoeken in Community